Bienvenue sur RM-Land : Le forum !
Après votre inscription, vous aurez accès à tout le forum : Partage de ressources, de scripts, résolution de vos problèmes, présentations de projets et montage de teams.
 
AccueilLe sitePortailFAQRechercherS'enregistrerConnexion

Partagez | 
 

 (problème) Plantage dans mon script de crédit

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
emixam2
Membre
Membre
avatar

Nombre de messages : 4
Age : 28
Localisation : Devant mon ordi dans mon salon
Date d'inscription : 22/01/2009

MessageSujet: (problème) Plantage dans mon script de crédit   Mar 15 Fév - 20:41

Bonjour tout le monde

Je souhaite mettre un script de crédit accessible depuis le menu de base du jeu (scene_title pour les scripteur). J'ai été capable d'ajouter les ligne de codes pour appeler le script de crédit que je possède



mais quand je sélectionne crédit dans le menu pour voir le générique (je possède un script de crédit de type générique), il y a un message d'erreur et je ne comprend pas quoi faire pour résoudre mon problème



Je sais que mon problème viens de l'image de fond. Habituellement, je me débrouille en script mais les images sont une des choses dont je ne maîtrise pas du tout. Voici le script que j'utilise.

Spoiler:
 

Est-ce que quelqu'un pourrait me dire le problème (ou me le règler )

Merci d'avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.forumrpgmakerxp.xooit.fr
 
(problème) Plantage dans mon script de crédit
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» plantage lotro client au Rohan
» "Erreur dans le script 172"
» Tweaker Napoleon => La Camera qui tremble
» Mission d'assassina = petit problème technique dans l'organisation [PV Lisbeth]
» Rapport de bug

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
RM-Land : le forum :: Quartier des makers :: Centre d'écoute-
Sauter vers: